<!DOCTYPE html>
<html lang="en">
  <head>

    <!--

    Mazama — an Oregon company

    -->

    <link href="https://mazama.imgix.net" rel="dns-prefetch" />
    <link href="https://mazama.imgix.net" rel="preconnect" crossorigin>
    <link href="https://d3u95zqh6nlc4h.cloudfront.net" rel="dns-prefetch" />
    <link href="https://d3u95zqh6nlc4h.cloudfront.net" rel="preconnect" crossorigin>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Lawmakers blast Oregon Health Authority over rural hospitals in ‘freefall’ | Malheur Enterprise | The Voice of Malheur County</title>
    <link rel="alternate" type="application/rss+xml" title="Malheur Enterprise" href="/feed?format=rss" />
    <meta property="og:type" content="article" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="og:site_name" content="Malheur Enterprise" />
    <meta property="og:title" content="Lawmakers blast Oregon Health Authority over rural hospitals in ‘freefall’ | Malheur Enterprise" />
    <meta property="twitter:title" content="Lawmakers blast Oregon Health Authority over rural hospitals in ‘freefall’ | Malheur Enterprise" />
    <meta name="description" content="With virus impact looming, rural hospitals are facing financial challenges just when they are needed most." />
    <meta property="og:description" content="With virus impact looming, rural hospitals are facing financial challenges just when they are needed most." />
    <meta property="twitter:description" content="With virus impact looming, rural hospitals are facing financial challenges just when they are needed most." />
    <link rel="canonical" href="https://www.malheurenterprise.com/posts/6986" />
    <meta property="og:url" content="https://www.malheurenterprise.com/posts/6986" />
    <meta property="twitter:url" content="https://www.malheurenterprise.com/posts/6986" />
    <meta property="og:image" content="https://mazama.imgix.net/malheurenterprise/images/127/1521754263.jpg?fit=crop&w=1200&h=630" />
    <meta property="og:image:secure_url" content="https://mazama.imgix.net/malheurenterprise/images/127/1521754263.jpg?fit=crop&w=1200&h=630" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="twitter:image" content="https://mazama.imgix.net/malheurenterprise/images/127/1521754263.jpg" />
    <meta name="article:published_time" content="2020-04-07T22:10:43Z" />
    <meta name="article:modified_time" content="2020-04-07T22:10:48Z" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://d3u95zqh6nlc4h.cloudfront.net/assets/apple-touch-icon-74dd7b0233017c3cd29e8436d4b4dae553eab9456ffbd50e1cb7ca668f7d1621.png">
    <link rel="mask-icon" href="https://d3u95zqh6nlc4h.cloudfront.net/safari-pinned-tab.svgt" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+s3nP4WZy1JXB7A/DQPcwXzjkkYchFY4fKJNj1xYyi8wrO+dw2Ik1SJNfJTZr0J3AyHBwo0tMmxsTDg+9HRk1w==" />
    <script src="https://js.stripe.com/v3/"></script>
    <script src="https://checkout.stripe.com/checkout.js"></script>
    <script src="https://d3u95zqh6nlc4h.cloudfront.net/assets/application-73200bef1e67b2cb1ebd5a691d476ef11084d279d9846467db0d5e2718468cb4.js" data-turbolinks-track="reload"></script>
    <link rel="stylesheet" media="all" href="https://d3u95zqh6nlc4h.cloudfront.net/assets/application-62ef01bc14c73f28c8c2337729b4648d3b55e0d8757c9611f84bc4661d391bb2.css" data-turbolinks-track="reload" />
    <style>
      :root {
        --accent: #3C8B86;
        --secondary-accent: #F6F3E6;
      }
    </style>
    <script>
      var canvas = document.createElement('canvas');
      canvas.width = 16;
      canvas.height = 16;
      var ctx = canvas.getContext('2d');
      ctx.fillStyle = "#3C8B86";
      ctx.fillRect(0, 0, 16, 16);
      ctx.fillStyle = '#FFFFFF';
      ctx.font = 'bold 12px -apple-system, BlinkMacSystemFont, sans-serif';
      ctx.textAlign = "center";
      ctx.fillText('M', 8, 12);
      var link = document.createElement('link');
      link.type = 'image/x-icon';
      link.rel = 'shortcut icon';
      link.href = canvas.toDataURL("image/x-icon");
      document.getElementsByTagName('head')[0].appendChild(link);
    </script>

    <script type="text/javascript">
      (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
      ;r.type="text/javascript";r.async=true
      ;r.src="https://cdn.amplitude.com/libs/amplitude-4.4.0-min.gz.js"
      ;r.onload=function(){if(e.amplitude.runQueuedFunctions){
      e.amplitude.runQueuedFunctions()}else{
      console.log("[Amplitude] Error: could not load SDK")}}
      ;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
      ;function s(e,t){e.prototype[t]=function(){
      this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
      var o=function(){this._q=[];return this}
      ;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
      ;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
      ;return this}
      ;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
      ;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
      ;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
      ;function v(e){function t(t){e[t]=function(){
      e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
      for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
      e=(!e||e.length===0?"$default_instance":e).toLowerCase()
      ;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
      ;e.amplitude=n})(window,document);

      amplitude.getInstance().init('6730b248e7e740cd1ced1d217031ef46', '', { includeReferrer: true });

      var setupUser = new amplitude.Identify().setOnce('publication', 'malheurenterprise').setOnce('sign_up_date', '').set('trial_mode', '').set('account_valid_until', '');

      amplitude.getInstance().identify(setupUser);

    </script>
    

  </head>

  <body>


  	<div class="container">
      <div class="menu-button">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-menu"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>
</div>

<ul class="menu">

	<div class="search-form">
<form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="text" name="term" id="term" placeholder="Search" />

  <button name="button" type="submit" class="search-submit">
   <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
</button>  
</form></div>


	<li><a href="/">Home</a></li>
	<li><a href="/subscribe/simple">Subscribe</a></li>
	<li><a href="/subscribe">Free Trial</a></li>
	<li><a href="/users/sign_in">Sign In</a></li>
	<li><a href="/store">Store</a></li>
	<li><a href="/about">About</a></li>
	<li><a href="/contact">Contact</a></li>
	<li class="menu-small">
		<a href="/gift">Give a Gift Subscription</a>
	</li>
	<li class="menu-small">
		<a href="/principles">How Our Journalists Work</a>
	</li>
	<li class="menu-small">
		<a href="/benefits">Why Pay for News?</a>
	</li>
	<li class="menu-small">
		<a href="/advertise">Advertise With Us</a>
	</li>
	<li class="menu-small">
		<a href="/terms">Privacy &amp; Terms</a>
	</li>
	<li class="menu-small">
		© 2020 Malheur Enterprise
	</li>
</ul>


<nav class="nav nav-transparent">
	<a class="nav-logo" href="/">
		<img alt="Malheur Enterprise" src="https://mazama.imgix.net/malheurenterprise/images/426/1527978650.png?w=1000">
	</a>
	<span class="nav-links" style="top: 16px;">
		<a class="nav-link nav-link-home" href="/users/sign_in">Log in</a>
		<a class="nav-link nav-button" href="/subscribe">Subscribe</a>
	</span>
</nav>

<script>
	$('.menu-button').click(function() {
	  $('.menu').toggleClass('menu-open');
	  // $('body').toggleClass('menu-locked');
	});

	var nav = document.querySelector('nav');
	var menu = document.querySelector('.menu');

	window.onscroll = (e)=>{
		if (window.scrollY < 150){
			nav.classList.remove('nav-fixed');
		} else {
			nav.classList.add('nav-fixed')
		}

		menu.classList.remove('menu-open');
	}

</script>

    	<a href="/" class="header">
	<div class="header-logo">
		<img alt="Malheur Enterprise" src="https://mazama.imgix.net/malheurenterprise/images/426/1527978650.png?w=1000">
	</div>
	<div class="header-tagline">
		The Voice of Malheur County
	</div>
</a>






<div class="skybox skybox-form skybox-trial">
	<div class="skybox-display">
			<div class="skybox-headline">
				You have 3 free articles left.
			</div>
			<div class="skybox-summary">
				Enter your details to start free trial. <a href="/users/sign_in" data-event-name="Clicked Sign In from Skybox on Article page">Sign in</a>
			</div>
		
	</div>
	<form action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="uCc90u2ALSoT6a0+v+2DcuVm3XZ7CIOoqniJVcQDQrlyRjVwq3vCrWajYZVrQR3EmqSO8uqh5/y6lvzkbC/sQQ==" />
	  <input placeholder="you@email.com" id="registration_email" type="text" name="user[email]" />
	  <input placeholder="Password" id="registration_password" type="password" name="user[password]" />
	  <div class="topic_1586330339"><style media="screen">.topic_1586330339 {display:none;}</style><label for="topic">If you are a human, ignore this field</label><input type="text" name="topic" id="topic" autocomplete="off" tabindex="-1" /></div>
	  <input type="submit" name="commit" value="Sign up" id="registration_submit" class="skybox-registration-submit" data-event-name="Clicked Submit button on Sign Up form in Skybox" data-disable-with="Sign up" />
</form></div>

<div class="skybox-nav">
	<a class="skybox-nav-item" href="/users/sign_in" data-event-name="Clicked Sign In button in Skybox">
		<svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-lock"><rect x="3" y="11" width="18" height="11" rx="2" ry="2"></rect><path d="M7 11V7a5 5 0 0 1 10 0v4"></path></svg> Login 
	</a>
	<a class="skybox-nav-item" href="/subscribe/simple" data-event-name="Clicked Subscribe button in Skybox">
		<svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-thumbs-up"><path d="M14 9V5a3 3 0 0 0-3-3l-4 9v11h11.28a2 2 0 0 0 2-1.7l1.38-9a2 2 0 0 0-2-2.3zM7 22H4a2 2 0 0 1-2-2v-7a2 2 0 0 1 2-2h3"></path></svg> Subscribe now
	</a>
	<a class="skybox-nav-item" href="/donate" data-event-name="Clicked Donate button in Skybox">
		<svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-sun"><circle cx="12" cy="12" r="5"></circle><line x1="12" y1="1" x2="12" y2="3"></line><line x1="12" y1="21" x2="12" y2="23"></line><line x1="4.22" y1="4.22" x2="5.64" y2="5.64"></line><line x1="18.36" y1="18.36" x2="19.78" y2="19.78"></line><line x1="1" y1="12" x2="3" y2="12"></line><line x1="21" y1="12" x2="23" y2="12"></line><line x1="4.22" y1="19.78" x2="5.64" y2="18.36"></line><line x1="18.36" y1="5.64" x2="19.78" y2="4.22"></line></svg> Donate 
	</a>
	<a class="skybox-nav-item" href="/gift" data-event-name="Clicked gift button in Skybox">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-gift"><polyline points="20 12 20 22 4 22 4 12"></polyline><rect x="2" y="7" width="20" height="5"></rect><line x1="12" y1="22" x2="12" y2="7"></line><path d="M12 7H7.5a2.5 2.5 0 0 1 0-5C11 2 12 7 12 7z"></path><path d="M12 7h4.5a2.5 2.5 0 0 0 0-5C13 2 12 7 12 7z"></path></svg> Gift the news
	</a>
</div>

<script>
	var delay = (function(){
	  var timer = 0;
	  return function(callback, ms){
	    clearTimeout (timer);
	    timer = setTimeout(callback, ms);
	  };
	})();

	$('#registration_email').keyup(function() {
		var email_address = $('#registration_email').val().replace(/\s/g, '').toLowerCase();
	    delay(function(){
	      amplitude.getInstance().logEvent("Tried to sign up for newsletter in Skybox", { 'attempted_email': email_address });
	    }, 1500 );
	});
</script>


	<div class="coronavirus-donation">
		<p><a style="text-decoration: none;" href="https://givebutter.com/malheurenterprise">Support us with a tax-deductible donation as we cover the coronavirus crisis in our communities. <b style="text-decoration: underline;">Donate now</b></a></p>
	</div>
	
	<style>
		.coronavirus-donation {
			background-color: #FFBF05;
			padding: 25px 20px;
			text-align: center;
			position: fixed;
			bottom: 0;
			width: 100%;
			z-index: 100000;
		}
		.coronavirus-donation p {
			margin: 0;
		}
	</style>

<article class="article">


	<div class="article-kicker">
	  <span class="post-paywall-label">Free</span> CORONAVIRUS OUTBREAK
	</div>
	<h1 class="article-headline">
	  Lawmakers blast Oregon Health Authority over rural hospitals in ‘freefall’
	</h1>

	<div class="article-summary">
	  With virus impact looming, rural hospitals are facing financial challenges just when they are needed most.
	</div>

	<div class="article-meta">
	  <div class="article-byline">
	  	By Elon Glucklich and Ben Botkin - The Lund Report
	  </div>
	  <div class="article-time">
	  	April  7, 2020 at 4:10pm
	  </div>
	</div>



<div class="social-buttons">

  <a class="twitter-share" href="https://twitter.com/intent/tweet?text=Lawmakers blast Oregon Health Authority over rural hospitals in ‘freefall’ https://www.malheurenterprise.com/posts/6986" onclick="window.open(this.href, 'twitterwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;">
    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-twitter"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></svg>
  </a>

  <a class="facebook-share" href="https://www.facebook.com/sharer/sharer.php?text=Lawmakers blast Oregon Health Authority over rural hospitals in ‘freefall’&amp;u=https://www.malheurenterprise.com/posts/6986" onclick="window.open(this.href, 'facebookwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;">
    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-facebook"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg>
  </a>

  <a href="/cdn-cgi/l/email-protection#112e6264737b7472652c5d70667c707a74636231737d706265315e6374767e7f315974707d657931506465797e63786568317e67746331636463707d31797e62617865707d6231787f31f391897763747477707d7df391883177637e7c315c707d7974646331547f65746361637862743137707c612a737e75682c79656561622b3e3e6666663f7c707d79746463747f65746361637862743f727e7c3e617e6265623e27282927">
   <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="#fff" stroke="#333333" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg>
  </a>

</div>



<style>
	.skybox {
		display: none;
	}
</style>


	<div class="article-body">
			<p><img src="https://mazama.imgix.net/malheurenterprise/images/127/1521754263.jpg?w=650&amp;auto=format,enhance&amp;fm=pjpg"></p><p><strong>Saint Alphonus Medical Center in Ontario.</strong></p><p><strong><em>NOTE: Story published by arrangement with </em></strong><a href="https://www.thelundreport.org/"><strong><em>The Lund Report.</em></strong></a></p><p>A month after Oregon’s first COVID-19 case was confirmed, state medical officials say the worst of the pandemic is still to come.</p><p>Cases are expected to rise in Oregon over the next two weeks with deaths tapering down into June, according to projections by the <a href="https://covid19.healthdata.org/projections">Institute for Health Metrics and Evaluation</a>.</p><p>Though the peak is likely to be smaller than originally projected, putting less pressure on hospitals than first feared, those in rural areas are struggling with the focus on COVID-19 patients that’s caused the cancelation of profitable procedures.</p><p>In a sharply worded letter to Oregon Health Authority officials obtained by The Lund Report, Sen. Brian Boquist sounded the alarm on Friday about the plight of rural hospitals and providers.</p><p>“OHA and the governor have been told for two weeks rural providers, clinics and hospitals are in complete freefall with massive layoffs operating a half or less capacity,” Boquist, R-Dallas, said in the email to the state epidemiologist Dr. Dean Sidelinger and Dr. Dana Hargunani, chief medical officer of the authority.</p><p>Boquist, a member of the joint legislative COVID-19 committee, said hospitals are not getting the support or information from OHA that they need to prepare for pandemic and the sudden loss of revenue.</p><p>All Oregon hospitals have been affected by the pandemic, canceling lucrative non-urgent procedures under order by Gov. Kate Brown. Hospital revenues have dropped between 40% and 60% and more help is needed so hospitals can stay open, the Oregon Association of Hospitals and Health Systems said in a letter on Monday to Brown.“At a time of significant community need, hospitals are having to make very difficult decisions about how to keep their doors open, maintain services and retain staff,” said the letter, signed by the association’s CEO Becky Hultberg; Joe Sluka, CEO of the St. Charles Health System; and Charlie Tveit, CEO of Lake District Hospital in rural southern Oregon. “Hospitals are having to wrestle with how to maintain a workforce when the facility does not have work for staff to do or revenue coming in to maintain their employment.”</p><p>Large hospital systems in the Portland area appear to be in a better position to weather this revenue loss than their rural counterparts, which often don’t have deep pockets. Oregon Health &amp; Science University has promised full pay through the end of June to employees who’ve been sent home, including all research staff. Providence Health &amp; Services also has promised to keep paying laid off employees. But many rural hospitals don’t have the funds to pay laid off staff for months. Instead, they’ve announced layoffs.</p><p>Unemployment claims in Oregon have spiked among health care and social assistance professionals. Statewide, they filed more than 9,700 unemployment claims in the final two weeks of March.</p><p>Columbia Memorial Hospital in Astoria laid off 90 employees who are support staff and don’t do direct patient care. The laid-off employees will receive three weeks of pay and benefits, the hospital said.</p><p>“In addition, these employees can rest assured that they will be called back when this pandemic is over,” said CEO Erik Thorsen in a statement.</p><p>In a memo to employees, Thorsen said he doesn’t know when that will happen.</p><p>“This need could be in days, weeks or months as the state of the country and</p><p>health care becomes clearer,” he said. “CMH will continue to monitor workforce needs and flex to the appropriate number of caregivers needed to care for this community.”</p><p>The hospital has a $100,000 emergency hardship fund set up for employees facing financial distress due to COVID-19.</p><p><strong>Rural Hospitals On Shaky Ground</strong></p><p>Rural hospitals in Oregon are often isolated, forced to grapple with the pandemic on their own.</p><p>St. Anthony Hospital, a 25-bed facility in Pendleton, has been forced to ask for donations of personal protective equipment while trying to help rural Umatilla County residents with coronavirus symptoms navigate virtual care platforms.</p><p>The hospital, part of the Omaha-based CHI Health hospital network, has not had any layoffs, said spokeswoman Emily Smith. But some staff who usually work in ancillary roles like physical therapy are now manning the front entrance and taking temperatures.</p><p>Samaritan Lebanon Community Hospital is located in the middle of a COVID-19 hotspot in Linn County. Its parent company, Corvallis-based Samaritan Health Services, which has five hospitals from Albany and Corvallis to the coast, is grappling with a 50% revenue decline caused by cancelation of elective surgeries and ancillary procedures.</p><p>Many rural hospitals operate on extremely thin profit margins, a review of financial data shows, leaving them with little flexibility to ramp up staffing or purchase new equipment to prepare for demand spikes.</p><p>Of the 33 rural-designated hospitals across Oregon that have submitted financial data to the Oregon Health Authority, 82% of them, or 27 in total, were operating at a loss at some point last year, filings show. Some are part of larger health systems that have cash reserves, however.</p><p>By contrast, 15 of the state’s 27 largest hospitals, or 56%, operated with net losses for part of the year.</p><p>In the Portland-area, the four main hospital systems -- OHSU, Providence, Legacy Health and Kaiser Permanente -- announced in mid-March that they would work together to manage bed capacity during a surge.</p><p>There’s no such pact among rural hospitals, which are smaller than their urban counterparts, with fewer beds and fewer resources. These facilities are often dozens or even 100 miles from each other, making close cooperation largely out of the question.</p><p><strong>Preparing For The Surge</strong></p><p>Officials at several rural hospitals told The Lund Report they are in the early stages of what is expected to be a sharp rise in patients presenting COVID-19 symptoms over the coming weeks. The ballooning number of cases reported around the state – more than 1,100 positive cases had been confirmed as of Thursday — is putting massive pressure on smaller hospitals’ staff and equipment, at a time when hospital executives are also trying to stem major financial losses caused by the suspension of elective procedures to prioritize coronavirus treatment.</p><p>“The intensity of these efforts in terms of labor and supply usage, when coupled with the severe impact that suspension of elective surgical and ancillary services is having and will continue to have on our financial stability is unprecedented,” St. Charles Health System spokeswoman Lisa Goodman told The Lund Report.</p><p>Since the pandemic began, revenue has dropped at least 35% across the system, which includes hospitals in Bend and the smaller central Oregon communities of Redmond, Prineville and Madras. Hospital officials are looking to cash-saving measures while trying not to impact employee pay or hours, Goodman said.</p><p>Last week St. Charles officials put out a call for community members to make 7,500 hand-sewn masks for front-line medical personnel. The goal is to ensure that all hospital workers have at least two masks for their day-to-day work.</p><p>Meanwhile, anyone trying to enter an emergency department at one of the St. Charles hospitals is greeted by a large triage tent. Like hospitals around the world struggling to stem a flood of patients with symptoms of COVID-19, St. Charles is trying to separate patients with the virus from others with similar symptoms. So testing for the virus takes place in the tents. Anyone needing hospitalization will be admitted, but screening for the virus outside allows COVID-19 to be segregated more easily.</p><p>Similar precautions are being taken in places across the state, and some communities are using tents for hospital bed space. In Klamath Falls, a pair of military tents outside of Sky Lakes Medical Center contain 80 beds in total, increasing the capacity of its 11-room intensive care unit.</p><p>In Newport, all patients and employees must pass through a large red and white screening tent before entering the emergency department at Samaritan Pacific Communities Hospital.</p><p>The five hospitals owned by Samaritan Health Systems are collaborating and coordinating in their responses, trying to share resources between Good Samaritan Regional Medical Center in Corvallis and the system’s smaller hospitals in Newport, Albany, Lebanon and Lincoln City.</p><p>But those resources are growing increasingly scarce with suspected COVID-19 cases starting to increase in some of Samaritan’s communities, Doug Boysen, president and CEO of Samaritan Health Services, told The Lund Report in an email.</p><p>“Almost all of our focus right now is preparing for the potential patient surge,” Boysen said. “The pandemic has affected every one of our sites.”</p><p>A spokeswoman said three patients who have tested positive for the virus are currently being treated at Good Samaritan Regional Medical Center and one at Samaritan Albany General Hospital.</p><p><strong>Not Just An Urban Problem</strong></p><p>Most of the COVID-19 patients hospitalized in Oregon are in urban areas -- either in the Portland area or in Salem. But dozens more are being cared for in rural hospitals. The Oregon Health Authority has declined to reveal how many patients are hospitalized where, but its county caseloads indicate that more than 200 patients live in largely rural parts of the state.</p><p>Linn County, home to Albany General Hospital and Samaritan Lebanon Community Hospital, had 44 reported positive cases as of Monday. The two hospitals have a combined total of 94 available hospital beds.</p><p>Fourteen of the county’s cases were tied to an outbreak at the veterans’ home in Lebanon, but that leaves 30 other cases. As of Monday, more than 950 Linn County residents had been tested for COVID-19. Such a large volume of testing and care is time-consuming and costly, Boysen said.</p><p>“Much of the same work and challenges are present at every site,” he said. “We have seen our gross patient revenue decline by nearly 50%. At the same time, most of our ongoing expenses are still occurring and we are also incurring additional expenses in preparing for a potential patient surge.”</p><p>Saint Alphonsus Health System, which has hospitals in Baker City and Ontario, is furloughing staff and reducing hours, but it hasn’t eliminated any positions. The hospital also has reduced senior-level staff salaries from 15 to 25%. In a statement, President and CEO Odette Bolano said the changes are necessary but difficult.</p><p>“I also want to reassure our colleagues and community partners that my goal is to get everyone back to work as soon as possible,” Bolano said. “These are difficult decisions to make, and are expected to be temporary, but we are not immune from the realities facing healthcare providers all over the world.”</p><p>Some of these hospital systems have posted large</p><p><strong>Rural Lawmakers Angered By Shortages</strong></p><p>The financial and operational headwinds at St. Charles, Samaritan Health and others are being felt in smaller hospital systems across the country, said Lynn Barr, organizer of the nonprofit National Rural Accountable Care Consortium and CEO of a Caravan Health, a value-based care consortium of more than 20,000 health providers nationwide.</p><p>“Rural hospitals are particularly challenged because they have an older population with a higher risk of serious illness from COVID-19 and less equipment than an urban hospital,” Barr told The Lund Report. “Many of them have no ICU beds. They have no isolation rooms. They don’t have ventilators, so what’s going to happen? People are going to come in and (the hospitals) haven’t been stockpiling protective equipment. They’re likely to run out.”</p><p>Umatilla County, the northeast Oregon county where Pendleton is the seat, had eight positive COVID-19 cases as of Monday. Twenty-two of Oregon’s 36 counties had 10 or fewer confirmed cases, all of them predominantly rural.</p><p>But the tenuous financial condition of many of these communities’ hospitals has officials like Boysen, the Samaritan Health president and CEO, pleading for assistance.</p><p>State legislators representing rural Oregon communities are growing increasingly frustrated about what they see as a lack of direct support from the state.</p><p>“Nobody in rural Oregon should trust OHA for anything,” Boquist wrote in the email obtained by The Lund Report. “Rural Oregon needs to be prepared to go it alone. My belief with the data at hand is OHA is more dangerous to our citizens than anything else at this time.”</p><p>Boquist suggested that the agency’s public support is eroding.</p><p>“We have been supportive in public to date but are now running out of patience,” he said.</p><p>In an interview, Boquist said OHA needs to coordinate its response better.</p><p>"The bottom line is OHA is operating in a complete vacuum with little or no coordination,” he said. “Nobody really has a clue what's going on."</p><p>In a statement, OHA spokesman Jonathan Modie said the agency is “in close communication with health providers around the state, including rural hospitals” to ensure they have the workforce and supplies they need for coronavirus patients.</p><p>“There’s more to be done on all fronts, but we’re working on these challenges non-stop, across agencies,” Modie said.</p><p><strong>Financial Assistance Uncertain</strong></p><p>The $2 trillion Coronavirus Aid, Relief, and Economic Security Act that Congress passed last month sets up a $100 billion fund designed to help hospitals accommodate a surge in COVID-19 cases.</p><p>But clinics other than hospitals can vie for a share, and Boysen, of Samaritan Health, said it’s unclear how much money Samaritan might receive or when it would get it.</p><p>“It is critical that federal and state funding be quickly made available to help stabilize our hospitals,” he said. “While we can withstand an immediate, short-term hit to our revenue, if the current situation lingers over several months we – along with many other hospitals in Oregon – will be challenged to continue operations.”</p><p>Modie said the state has some levers to pull to get funds to cash-strapped hospitals. The health authority has released nearly $100 million in so-called quality pool funds for coordinated care organizations that administer health care services to low-income residents on the Oregon Health Plan. Those funds are usually paid to coordinated care organizations to reward them for cost-saving performance, but “there is some flexibility in this funding stream and it should be able to reach rural hospitals that are facing challenges,” Modie said.</p><p>The authority also has released $1.85 million in rural hospital grant funding to the Oregon Association of Hospitals and Health Systems, he said.</p><p>However, both of those steps are not enough, the hospital association said in its Monday letter. The funds to coordinated care organizations, while “greatly appreciated, are not new funds but moving resources earlier in the payment cycle,” the association said. “They will also not be enough to sustain a hospital that needs millions of dollars month after month to meet payroll.”</p><p>The $1.85 million in rural hospital grant funding will give each of the state’s 33 small and rural hospitals about $56,000 each, the association said.</p><p>“While every bit of support helps, the dollar amounts are small compared to the need,” hospital leaders wrote in the letter.</p><p>The hospital association has requested $250 million from the state since March 23. The request seeks $50 million for personal protective equipment and supplies for COVID-19 patients. But most of that, $200 million, should go directly to hospitals so they can continue providing services, the association’s letter to lawmakers said.</p><p>The association said small and rural hospitals need a funding source to respond to any workforce reductions.</p><p>“It is vital that these rural communities maintain the workforce but also local, community hospitals remain viable during this time,” wrote Andi Easton, the association’s vice president of government affairs, in the letter.</p><p>But the state’s ability to provide more financial support may hinge on its own financial health. Oregon lawmakers are bracing for a dismal scenario when state economists release their upcoming revenue forecast next month, as the economic fallout of the coronavirus pandemic figures to blow major holes in the state budget, Oregon Senate President Peter Courtney said.</p><p>The Oregon Legislature established a joint special committee to map lawmakers’ response to the coronavirus pandemic. But discussion about assistance to hospitals has been limited to protection from so-called bed taxes incurred when hospitals expand their capacity.</p><p>Meanwhile, health officials expect the number of COVID-19 cases to peak over the next few weeks.</p><p>The state has roughly 6,600 staffed hospital beds. OHSU officials estimated last month that hospitals would need to ramp up capacity by about 1,400 beds – a nearly 20% increase – by May.</p><p>Several lawmakers questioned the state’s forecast of hospital bed capacity, and questioned how some of the smaller hospitals in their districts could weather more losses due to the suspension of elective procedures.</p><p>Sen. Lynn Findley, R-Vale and a member of the legislative COVID-19 committee, said some hospitals in his district, which encompasses Baker, Grant, Harney, Jefferson, Malheur, Wasco, and Wheeler counties, and parts of four others, are only 60% full with elective surgeries being postponed. Those hospitals will have an immediate funding need if COVID-19 cases do start filling up their emergency rooms.</p><p>"Our hospitals are going broke in rural Oregon,” he said, “and probably most of Oregon."</p><p>Contact: Elon Glucklich at <a href="/cdn-cgi/l/email-protection#1570797a7b55617d7079607b716770657a67613b7a6772"><span class="__cf_email__" data-cfemail="80e5ecefeec0f4e8e5ecf5eee4f2e5f0eff2f4aeeff2e7">[email&#160;protected]</span></a> or Ben Botkin at <a href="/cdn-cgi/l/email-protection#6507000b25110d0009100b011700150a17114b0a1702"><span class="__cf_email__" data-cfemail="c8aaada688bca0ada4bda6acbaadb8a7babce6a7ba">[email&#160;protected]</span></a>g.</p><p><strong><em>HELP THE COMMUNITY GET THE FACTS….</em></strong></p><p>As long as we can, the Malheur Enterprise will provide free access to all stories related to COVID-19. With businesses closed and not advertising, community support for this service is vital. Help one of two ways:</p><p><a href="https://www.malheurenterprise.com/subscribe/pay?action=simple&amp;controller=subscribe">SUBSCRIBE</a> - $5 a month, automatically.</p><p><a href="https://givebutter.com/malheurenterprise">DONATE</a> – to our LOCAL NEWS FUND. Tax deductible, and anonymous if you wish.</p><p>Thank you!</p>

	</div>

	<div class="article-footer">


			<a class="article-footer-promotion" href="/subscribe">
				<h2 style="margin-top: 0;">We are your reader-supported local news source. We survive in this era because subscribers are backing us.</h2>

				<p><span>You can be a backer too</span>, and keep alive a powerful community asset — strong, independent and accurate news.</p>

				<p>We do this with a small staff, locally funded and locally managed. We hold local government officials accountable for how they use their power and your money. We tell about people who are successes — in community life, in business, in public service. We give you stories that keep you well connected to the place you call home, in a way no other news organization does.</p>

				<p>But as you’ve likely heard, the media world is in an upset. The traditional ways of funding news are eroding. Across the country, news organizations are cutting back and laying off staff. We want to go the other way — to build, to do more.</p>

				<p>Your support now ensures we continue pursuing the vital news of the community. A paid subscription is one way. If a regular subscription doesn’t suit your needs for now, support us with a donation. We promise every dollar given will go to the cost of gathering news — every single dollar.</p>

				<p><span>Support us today and join the movement</span> that says the loss of local news is an unacceptable loss for the community. A digital subscription is just $5 a month.</p>

				<div class="button">Subscribe now</div>
			</a>

		<aside class="ads">

		
		<div class="marketplace-outer">
			<div class="marketplace">
				<div class="swiper-wrapper">
						<a href="/impression/9" rel="nofollow" class="marketplace-slide" data-turbolinks="false">
		<div class="marketplace-image" style="background-image: url(https://mazama.imgix.net/malheurenterprise/images/11/1519760255.jpg?w=240)">
		</div>
		<div class="marketplace-headline">
			Treasure Valley Steel: Quality Steel Roofing &amp; Siding 
		</div>
		<div class="marketplace-subhead">
			treasurevalleysteel.com
		</div>
	</a>
	<a href="/impression/131" rel="nofollow" class="marketplace-slide" data-turbolinks="false">
		<div class="marketplace-image" style="background-image: url(https://mazama.imgix.net/malheurenterprise/images/2961/1567013160.jpg?w=240)">
		</div>
		<div class="marketplace-headline">
			Welcome Jo Buhr Cote, DNP: Accepting Walk-ins &amp; new patient appointments
		</div>
		<div class="marketplace-subhead">
			healthcarewithheartllc.com
		</div>
	</a>
	<a href="/impression/140" rel="nofollow" class="marketplace-slide" data-turbolinks="false">
		<div class="marketplace-image" style="background-image: url(https://mazama.imgix.net/malheurenterprise/images/3817/1576702864.jpg?w=240)">
		</div>
		<div class="marketplace-headline">
			197 A Street in Vale, OR 541-473-4068
		</div>
		<div class="marketplace-subhead">
			sagebrushsaloon.com
		</div>
	</a>

				</div>
			</div>
		</div>
		
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		  var marketplace = new Swiper('.marketplace', {
		  	slideClass: 'marketplace-slide',
		    slidesPerView: 'auto',
		    spaceBetween: 30,
		    CSSWidthAndHeight: true,
		  });
		</script>

		
		</aside>

		<script>
			$(".article-body p").each(function(i){

				if (i == 8) {
					$('.ads').insertAfter(this);
				}

			});
		</script>

	</div>


	<script>

		$("p:has(img)").addClass("article-image");
		$(".article-body img + strong").addClass("article-caption");
		$("p:has(img) + p:has(strong)").addClass("article-caption");

		var identify = new amplitude.Identify().add('stories_read', 1);
		amplitude.getInstance().identify(identify);

	</script>


</article>

    </div>

    <script>

      $("a, #registration_submit, .amplitude-trigger").click(function(){
        var event = $(this).data("event-name");
        amplitude.getInstance().logEvent(event);
      });

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-101784027-1', 'auto');
      ga('create', 'UA-100714107-1', 'auto', {'name': 'PubProvided'});
      ga('create', 'UA-101784027-4', 'auto', {'name': 'MazamaProvided'});
      ga('send', 'pageview', {
        'dimension1': 'malheurenterprise'
      });
      ga('PubProvided.send', 'pageview');
      ga('MazamaProvided.send', 'pageview');
    </script>
  </body>
</html>
