<!DOCTYPE html>
<html lang="en">
  <head>

    <!--

    Mazama — an Oregon company

    -->

    <link href="https://mazama.imgix.net" rel="dns-prefetch" />
    <link href="https://mazama.imgix.net" rel="preconnect" crossorigin>
    <link href="https://d3u95zqh6nlc4h.cloudfront.net" rel="dns-prefetch" />
    <link href="https://d3u95zqh6nlc4h.cloudfront.net" rel="preconnect" crossorigin>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Coronavirus outbreak could affect Oregon’s economy, including exports | Malheur Enterprise | The Voice of Malheur County</title>
    <link rel="alternate" type="application/rss+xml" title="Malheur Enterprise" href="/feed?format=rss" />
    <meta property="og:type" content="article" />
    <meta property="twitter:card" content="summary_large_image" />
    <meta property="og:site_name" content="Malheur Enterprise" />
    <meta property="og:title" content="Coronavirus outbreak could affect Oregon’s economy, including exports | Malheur Enterprise" />
    <meta property="twitter:title" content="Coronavirus outbreak could affect Oregon’s economy, including exports | Malheur Enterprise" />
    <meta name="description" content="Economists say Oregon&#39;s strong economy could be impaired by developments over coronavirus. Supply chains could be disrupted, and shipments out of state reduced." />
    <meta property="og:description" content="Economists say Oregon&#39;s strong economy could be impaired by developments over coronavirus. Supply chains could be disrupted, and shipments out of state reduced." />
    <meta property="twitter:description" content="Economists say Oregon&#39;s strong economy could be impaired by developments over coronavirus. Supply chains could be disrupted, and shipments out of state reduced." />
    <link rel="canonical" href="https://www.malheurenterprise.com/posts/6800" />
    <meta property="og:url" content="https://www.malheurenterprise.com/posts/6800" />
    <meta property="twitter:url" content="https://www.malheurenterprise.com/posts/6800" />
    <meta property="og:image" content="https://mazama.imgix.net/salemreporter/images/3470/1582946208.jpg?fit=crop&w=1200&h=630" />
    <meta property="og:image:secure_url" content="https://mazama.imgix.net/salemreporter/images/3470/1582946208.jpg?fit=crop&w=1200&h=630" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta property="twitter:image" content="https://mazama.imgix.net/salemreporter/images/3470/1582946208.jpg" />
    <meta name="article:published_time" content="2020-03-03T15:00:00Z" />
    <meta name="article:modified_time" content="2020-03-03T13:13:26Z" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://d3u95zqh6nlc4h.cloudfront.net/assets/apple-touch-icon-74dd7b0233017c3cd29e8436d4b4dae553eab9456ffbd50e1cb7ca668f7d1621.png">
    <link rel="manifest" href="https://d3u95zqh6nlc4h.cloudfront.net/assets/site-443a0cd04988e4bf648881893669c9ac37d12da86047dc590e89aee82db13f2c.webmanifest">
    <link rel="mask-icon" href="https://d3u95zqh6nlc4h.cloudfront.net/safari-pinned-tab.svgt" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="0GePcaHRNs0iQXLMwqlfeVf7+bcJ0AHDe5gaKEky8AMFjC/dWqaOZNU3e3nY3m+B23i8TOmUWtVqQR3hWINXNg==" />
    <script src="https://js.stripe.com/v3/"></script>
    <script src="https://checkout.stripe.com/checkout.js"></script>
    <script src="https://d3u95zqh6nlc4h.cloudfront.net/assets/application-73200bef1e67b2cb1ebd5a691d476ef11084d279d9846467db0d5e2718468cb4.js" data-turbolinks-track="reload"></script>
    <link rel="stylesheet" media="all" href="https://d3u95zqh6nlc4h.cloudfront.net/assets/application-d8b1d3d973f696591f7306b4783ed5c73e20c7768b09cb533079b82751b33fa8.css" data-turbolinks-track="reload" />
    <style>
      :root {
        --accent: #3C8B86;
        --secondary-accent: #F6F3E6;
      }
    </style>
    <script>
      var canvas = document.createElement('canvas');
      canvas.width = 16;
      canvas.height = 16;
      var ctx = canvas.getContext('2d');
      ctx.fillStyle = "#3C8B86";
      ctx.fillRect(0, 0, 16, 16);
      ctx.fillStyle = '#FFFFFF';
      ctx.font = 'bold 12px -apple-system, BlinkMacSystemFont, sans-serif';
      ctx.textAlign = "center";
      ctx.fillText('M', 8, 12);
      var link = document.createElement('link');
      link.type = 'image/x-icon';
      link.rel = 'shortcut icon';
      link.href = canvas.toDataURL("image/x-icon");
      document.getElementsByTagName('head')[0].appendChild(link);
    </script>

    <script type="text/javascript">
      (function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
      ;r.type="text/javascript";r.async=true
      ;r.src="https://cdn.amplitude.com/libs/amplitude-4.4.0-min.gz.js"
      ;r.onload=function(){if(e.amplitude.runQueuedFunctions){
      e.amplitude.runQueuedFunctions()}else{
      console.log("[Amplitude] Error: could not load SDK")}}
      ;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
      ;function s(e,t){e.prototype[t]=function(){
      this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
      var o=function(){this._q=[];return this}
      ;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
      ;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
      ;return this}
      ;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
      ;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
      ;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
      ;function v(e){function t(t){e[t]=function(){
      e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
      for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
      e=(!e||e.length===0?"$default_instance":e).toLowerCase()
      ;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
      ;e.amplitude=n})(window,document);

      amplitude.getInstance().init('6730b248e7e740cd1ced1d217031ef46', '', { includeReferrer: true });

      var setupUser = new amplitude.Identify().setOnce('publication', 'malheurenterprise').setOnce('sign_up_date', '').set('trial_mode', '').set('account_valid_until', '');

      amplitude.getInstance().identify(setupUser);

    </script>
    

  </head>

  <body>


  	<div class="container">
      <div class="menu-button">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-menu"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>
</div>

<ul class="menu">

	<div class="search-form">
<form action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="text" name="term" id="term" placeholder="Search" />

  <button name="button" type="submit" class="search-submit">
   <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-search"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
</button>  
</form></div>


	<li><a href="/">Home</a></li>
	<li><a href="/subscribe/simple">Subscribe</a></li>
	<li><a href="/subscribe">Free Trial</a></li>
	<li><a href="/users/sign_in">Sign In</a></li>
	<li><a href="/store">Store</a></li>
	<li><a href="/about">About</a></li>
	<li><a href="/contact">Contact</a></li>
	<li class="menu-small">
		<a href="/gift">Give a Gift Subscription</a>
	</li>
	<li class="menu-small">
		<a href="/principles">How Our Journalists Work</a>
	</li>
	<li class="menu-small">
		<a href="/benefits">Why Pay for News?</a>
	</li>
	<li class="menu-small">
		<a href="/advertise">Advertise With Us</a>
	</li>
	<li class="menu-small">
		<a href="/terms">Privacy &amp; Terms</a>
	</li>
	<li class="menu-small">
		© 2020 Malheur Enterprise
	</li>
</ul>


<nav class="nav nav-transparent">
	<a class="nav-logo" href="/">
		<img alt="Malheur Enterprise" src="https://mazama.imgix.net/malheurenterprise/images/426/1527978650.png?w=1000">
	</a>
	<span class="nav-links" style="top: 16px;">
		<a class="nav-link nav-link-home" href="/users/sign_in">Log in</a>
		<a class="nav-link nav-button" href="/subscribe">Subscribe</a>
	</span>
</nav>

<script>
	$('.menu-button').click(function() {
	  $('.menu').toggleClass('menu-open');
	  // $('body').toggleClass('menu-locked');
	});

	var nav = document.querySelector('nav');
	var menu = document.querySelector('.menu');

	window.onscroll = (e)=>{
		if (window.scrollY < 150){
			nav.classList.remove('nav-fixed');
		} else {
			nav.classList.add('nav-fixed')
		}

		menu.classList.remove('menu-open');
	}

</script>

    	<a href="/" class="header">
	<div class="header-logo">
		<img alt="Malheur Enterprise" src="https://mazama.imgix.net/malheurenterprise/images/426/1527978650.png?w=1000">
	</div>
	<div class="header-tagline">
		The Voice of Malheur County
	</div>
</a>






<div class="skybox skybox-form skybox-trial">
	<div class="skybox-display">
			<div class="skybox-headline">
				You have 3 free articles left.
			</div>
			<div class="skybox-summary">
				Enter your details to start free trial. <a href="/users/sign_in" data-event-name="Clicked Sign In from Skybox on Article page">Sign in</a>
			</div>
		
	</div>
	<form action="/users" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="6Yn4cHvQkPUdlw8fM+bn1+/TgdY1IurK5blTF4nMNCw8YljcgKcoXOrhBqopkdcvY1DELdVmsdz0YFTemH2TGQ==" />
	  <input placeholder="you@email.com" id="registration_email" type="text" name="user[email]" />
	  <input placeholder="Password" id="registration_password" type="password" name="user[password]" />
	  <div class="topic_1583256889"><style media="screen">.topic_1583256889 {position:absolute!important;height:1px;width:1px;overflow:hidden;}</style><label for="topic">If you are a human, ignore this field</label><input type="text" name="topic" id="topic" autocomplete="off" tabindex="-1" /></div>
	  <input type="submit" name="commit" value="Sign up" id="registration_submit" class="skybox-registration-submit" data-event-name="Clicked Submit button on Sign Up form in Skybox" data-disable-with="Sign up" />
</form></div>

<div class="skybox-nav">
	<a class="skybox-nav-item" href="/users/sign_in" data-event-name="Clicked Sign In button in Skybox">
		<svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-lock"><rect x="3" y="11" width="18" height="11" rx="2" ry="2"></rect><path d="M7 11V7a5 5 0 0 1 10 0v4"></path></svg> Login 
	</a>
	<a class="skybox-nav-item" href="/subscribe/simple" data-event-name="Clicked Subscribe button in Skybox">
		<svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-thumbs-up"><path d="M14 9V5a3 3 0 0 0-3-3l-4 9v11h11.28a2 2 0 0 0 2-1.7l1.38-9a2 2 0 0 0-2-2.3zM7 22H4a2 2 0 0 1-2-2v-7a2 2 0 0 1 2-2h3"></path></svg> Subscribe now
	</a>
	<a class="skybox-nav-item" href="/donate" data-event-name="Clicked Donate button in Skybox">
		<svg style="margin-top: -2px;" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-sun"><circle cx="12" cy="12" r="5"></circle><line x1="12" y1="1" x2="12" y2="3"></line><line x1="12" y1="21" x2="12" y2="23"></line><line x1="4.22" y1="4.22" x2="5.64" y2="5.64"></line><line x1="18.36" y1="18.36" x2="19.78" y2="19.78"></line><line x1="1" y1="12" x2="3" y2="12"></line><line x1="21" y1="12" x2="23" y2="12"></line><line x1="4.22" y1="19.78" x2="5.64" y2="18.36"></line><line x1="18.36" y1="5.64" x2="19.78" y2="4.22"></line></svg> Donate 
	</a>
	<a class="skybox-nav-item" href="/gift" data-event-name="Clicked gift button in Skybox">
		<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-gift"><polyline points="20 12 20 22 4 22 4 12"></polyline><rect x="2" y="7" width="20" height="5"></rect><line x1="12" y1="22" x2="12" y2="7"></line><path d="M12 7H7.5a2.5 2.5 0 0 1 0-5C11 2 12 7 12 7z"></path><path d="M12 7h4.5a2.5 2.5 0 0 0 0-5C13 2 12 7 12 7z"></path></svg> Gift the news
	</a>
</div>

<script>
	var delay = (function(){
	  var timer = 0;
	  return function(callback, ms){
	    clearTimeout (timer);
	    timer = setTimeout(callback, ms);
	  };
	})();

	$('#registration_email').keyup(function() {
		var email_address = $('#registration_email').val().replace(/\s/g, '').toLowerCase();
	    delay(function(){
	      amplitude.getInstance().logEvent("Tried to sign up for newsletter in Skybox", { 'attempted_email': email_address });
	    }, 1500 );
	});
</script>


<article class="article">

	<div class="article-kicker">
	  OREGON ECONOMY
	</div>
	<h1 class="article-headline">
	  Coronavirus outbreak could affect Oregon’s economy, including exports
	</h1>

	<div class="article-summary">
	  Economists say Oregon&#39;s strong economy could be impaired by developments over coronavirus. Supply chains could be disrupted, and shipments out of state reduced.
	</div>

	<div class="article-meta">
	  <div class="article-byline">
	  	By Jake Thomas - Oregon Capital Bureau
	  </div>
	  <div class="article-time">
	  	March  3, 2020 at 8:00am
	  </div>
	</div>



<div class="social-buttons">

  <a class="twitter-share" href="https://twitter.com/intent/tweet?text=Coronavirus outbreak could affect Oregon’s economy, including exports https://www.malheurenterprise.com/posts/6800" onclick="window.open(this.href, 'twitterwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;">
    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-twitter"><path d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"></path></svg>
  </a>

  <a class="facebook-share" href="https://www.facebook.com/sharer/sharer.php?text=Coronavirus outbreak could affect Oregon’s economy, including exports&amp;u=https://www.malheurenterprise.com/posts/6800" onclick="window.open(this.href, 'facebookwindow','left=20,top=20,width=600,height=300,toolbar=0,resizable=1'); return false;">
    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="#fff" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-facebook"><path d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"></path></svg>
  </a>

  <a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f08ea2bfa2a3acbba4bfb8beeda2b8b9afbfa8aca6edaea2b8a1a9edacababa8aeb9ed82bfa8aaa2a32f4d54beeda8aea2a3a2a0b4e1eda4a3aea1b8a9a4a3aaeda8b5bda2bfb9beedabbfa2a0ed80aca1a5a8b8bfed88a3b9a8bfbdbfa4bea8edebaca0bdf6afa2a9b4f0a5b9b9bdbef7e2e2bababae3a0aca1a5a8b8bfa8a3b9a8bfbdbfa4bea8e3aea2a0e2bda2beb9bee2fbf5fdfd">
   <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="#fff" stroke="#333333" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-mail"><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></svg>
  </a>

</div>





	<div class="article-body">
			<p><img src="https://mazama.imgix.net/salemreporter/images/3470/1582946208.jpg?w=650&amp;auto=format,enhance&amp;fm=pjpg"><strong><em>An image of the coronavirus from the federal Centers for Disease Control and Prevention.</em></strong></p><p>The emergence of the coronavirus could put a damper on the unprecedented expansion of the Oregon economy.</p><p>A full-blown recession could be on the horizon if the virus disrupts supply chains, keeps workers from their jobs and causes businesses to pull back investment, economists say. </p><p>In a recent forecast, state economist Josh Lehner wrote that Oregon’s economy is in good shape with historically low unemployment, low interest rates, accompanied by high business and consumer confidence. But he said the coronavirus could be the strong economy’s undoing. </p><p>He referenced research by the Brookings Institution on the economic impact of the 2002 outbreak of severe acute respiratory syndrome (better known as “SARS”) that began in Asia and spread to 26 countries. According to the Washington D.C.-based think tank, the outbreak of SARS took 1 percentage point off China’s gross domestic product, while having even less of an impact in the U.S. </p><p>China, which is where the coronavirus outbreak began, has since become the world’s second-largest economy and the products of its factories are integrated into supply chains across the globe.</p><p>Lehner wrote that China is Oregon’s largest foreign market for exports, accounting for up to 20 to 30% of totals. China has shuttered factories and restricted travel to contain the virus. A prolonged shutdown in China would likely hurt Oregon’s export market, wrote Lehner. </p><p>“Fears over the human and economic impact could potentially reach critical mass where consumers pull back and delay spending money and employers put off investment and hiring decisions,” he wrote.</p><p>In a follow-up email, Lehner said that a downturn could mean adjustments to the state economic forecast, which could have budget implications. He said that local quarantines and public restrictions would have the biggest economic disruptions. </p><p>In the meantime, Oregon is likely to be affected by what it’s not sending overseas. </p><p>Oregon exported $4.7 billion worth of goods to China in 2018, according to the Office of the U.S. Trade Representative. The state’s largest manufacturing export is computer and electronic products, which accounted for $7.5 billion or exports. Machinery was next at $4 billion. </p><p>Robert Whelan, senior economist at consulting firm ECONorthwest, said that Oregon’s largest export is semiconductors, used to manufacture circuit boards, that are exported to China, as well as South Korea and Malaysia. Intel Corporation, a manufacturer of semiconductors and one of Oregon’s largest companies, could be particularly affected. </p><p>Whelan said that manufactured products use parts from all over the world. He said that if a company in Asia, for instance, couldn’t get a component needed for a product because of the coronavirus outbreak, he said that it would delay buying semiconductors or other goods from companies in Oregon. </p><p>Agriculture is another large export commodity for Oregon. The state shipped $1.9 billion worth of agricultural goods in 2017, according to federal figures. Whelan said that wheat makes up a large portion of those exports and he’s not as concerned about a hit to Oregon farmers. </p><p>“That’s probably less affected because everyone has to eat, sick or not,” he said. </p><p>However, he said that tourism is more likely to be affected and will hurt Portland, a destination for affluent Chinese. Lehner wrote in his forecast that Chinese tourists spent $261 million in Oregon in 2018. </p><p>How badly the coronavirus will affect the economy is uncertain. The stock market saw its worst week since the 2008 financial crisis. The Organization for Economic Cooperation and Development predicted that the outbreak could reduce global growth by 1.5%. </p><p>Nike, the Beaverton-based sneaker giant, has already had to close stores in China in response to the outbreak, which could cut into its profits. </p><p>But Scott DuHadway, the Cameron professor of supply chain management at Portland State University, said that Oregon is not likely to see similar disruptions soon. </p><p>He said it’ll take time for disruptions in supply chains to spread. Companies that rely on manufacturing, which requires workers to show up at factories and work in close proximity, are more likely to be  affected - particularly those dependent on low-cost manufacturing from China. He said that these disruptions will cascade to the broader economy. </p><p>Gail Krumenauer, spokeswoman for the Oregon Employment Department, said that employment data for January slated to be released this week won’t reflect any impact from the outbreak but the department is paying close attention. </p><p>Whelan said that the exact economic effects of the outbreak won’t be clear until after it’s happened. </p><p>“Data and numbers are always old,” he said. </p><p> <strong><em>Contact reporter Jake Thomas at 503-575-1251 or <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c8a2a9a3ad88bba9a4ada5baadb8a7babcadbae6aba7a5">[email&#160;protected]</a> or @jakethomas2009.</em></strong></p>

	</div>


	<div class="article-footer">


			<a class="article-footer-promotion" href="/subscribe">
				<h2 style="margin-top: 0;">We are your reader-supported local news source. We survive in this era because subscribers are backing us.</h2>

				<p><span>You can be a backer too</span>, and keep alive a powerful community asset — strong, independent and accurate news.</p>

				<p>We do this with a small staff, locally funded and locally managed. We hold local government officials accountable for how they use their power and your money. We tell about people who are successes — in community life, in business, in public service. We give you stories that keep you well connected to the place you call home, in a way no other news organization does.</p>

				<p>But as you’ve likely heard, the media world is in an upset. The traditional ways of funding news are eroding. Across the country, news organizations are cutting back and laying off staff. We want to go the other way — to build, to do more.</p>

				<p>Your support now ensures we continue pursuing the vital news of the community. A paid subscription is one way. If a regular subscription doesn’t suit your needs for now, support us with a donation. We promise every dollar given will go to the cost of gathering news — every single dollar.</p>

				<p><span>Support us today and join the movement</span> that says the loss of local news is an unacceptable loss for the community. A digital subscription is just $5 a month.</p>

				<div class="button">Subscribe now</div>
			</a>


		<aside class="ads">
		<div class="marketplace-outer">
			<div class="marketplace">
				<div class="swiper-wrapper">
						<a href="http://www.mygnp.com/store?id=0013000000ioBgWAAU&amp;account=gnp-pharmacy-ad-dress-198-A-Street-West-Vale-OR-97918" rel="nofollow" class="marketplace-slide">
		<div class="marketplace-image" style="background-image: url(https://mazama.imgix.net/malheurenterprise/images/14/1519763095.jpg?w=240)">
		</div>
		<div class="marketplace-headline">
			Malheur Drug: Your trusted pharmacy &amp; drugstore
		</div>
		<div class="marketplace-subhead">
			mygnp.com
		</div>
	</a>
	<a href="http://www.angusjournal.com/salebooks/vallad031920api/mobile/index.html" rel="nofollow" class="marketplace-slide">
		<div class="marketplace-image" style="background-image: url(https://mazama.imgix.net/malheurenterprise/images/4035/1582761911.jpg?w=240)">
		</div>
		<div class="marketplace-headline">
			Thurs, March 19 - Selling registered Angus and Hereford Bulls
		</div>
		<div class="marketplace-subhead">
			angusjournal.com
		</div>
	</a>
	<a href="https://www.saintalphonsus.org" rel="nofollow" class="marketplace-slide">
		<div class="marketplace-image" style="background-image: url(https://mazama.imgix.net/malheurenterprise/images/3727/1575918003.jpg?w=240)">
		</div>
		<div class="marketplace-headline">
			Five-Star Healthcare
		</div>
		<div class="marketplace-subhead">
			saintalphonsus.org
		</div>
	</a>

				</div>
			</div>
		</div>

		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		  var marketplace = new Swiper('.marketplace', {
		  	slideClass: 'marketplace-slide',
		    slidesPerView: 'auto',
		    spaceBetween: 30,
		    CSSWidthAndHeight: true,
		  });
		</script>
		</aside>

		<script>
			$(".article-body p").each(function(i){

				if (i == 8) {
					$('.ads').insertAfter(this);
				}

			});
		</script>

	</div>


	<script>

		$("p:has(img)").addClass("article-image");
		$(".article-body img + strong").addClass("article-caption");
		$("p:has(img) + p:has(strong)").addClass("article-caption");

		var identify = new amplitude.Identify().add('stories_read', 1);
		amplitude.getInstance().identify(identify);

	</script>


</article>

    </div>

    <script>

      $("a, #registration_submit, .amplitude-trigger").click(function(){
        var event = $(this).data("event-name");
        amplitude.getInstance().logEvent(event);
      });

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-101784027-1', 'auto');
      ga('create', 'UA-100714107-1', 'auto', {'name': 'PubProvided'});
      ga('create', 'UA-101784027-4', 'auto', {'name': 'MazamaProvided'});
      ga('send', 'pageview', {
        'dimension1': 'malheurenterprise'
      });
      ga('PubProvided.send', 'pageview');
      ga('MazamaProvided.send', 'pageview');
    </script>
  </body>
</html>
